太阳城娱乐

在线检测未来函数

通达信大魔鬼选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-01-10

风险值:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)<=10;
机会来临:=REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1);
HJ_1:=CLOSE/MA(CLOSE,40);
HJ_2:=CLOSE/MA(CLOSE,60)*100<71;
XG:CROSS(HJ_1,HJ_2) AND 风险值 AND 机会来临;

通达信大魔鬼选股指标公式

 

相关文章