太阳城娱乐

在线检测未来函数

通达信率土之滨选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-01-08

X01:=MA(C,10)/C>1.055;
X02:=MA(C,10)/C<1.1;
X03:=MA(C,60)/C>1.28;
X04:=C/REF(C,1)>1.028;
X05:=H>L*1.05 AND COUNT(H>L*1.05,5)>3;
X06:=O/HHV(C,30)<0.78;
X07:=V<MA(V,5) AND MA(V,5)<MA(V,55);
X08:=O=LLV(O,30);
XG:X01 AND X02 AND X03 AND X04 AND X05 AND X06 AND X07 AND X08;

通达信率土之滨选股指标公式

 

相关文章