太阳城娱乐

在线检测未来函数

通达信火车轨选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-01-07

XL1:=((LLV(LOW,3)=LLV(LOW,60)) AND ((CLOSE/REF(CLOSE,1))>=1.04));
XL2:=(((CLOSE-EMA(CLOSE,21))/EMA(CLOSE,21))*100);
XL3:=CROSS(XL2,(0-20));
TVER:=VOL/REF(VOL,1)<1.2;
ARC:=C/REF(C,1)>1.08;
RPKD:=(HHV(C,8)-C)/HHV(C,8)*100>0.3;
XG:FILTER(((XL1>0) AND LOW),5) AND XL3>0 AND TVER AND ARC AND RPKD;

通达信火车轨选股指标公式

 

相关文章