太阳城娱乐

在线检测未来函数

通达信神算大选股指标公式

来源:Internet,编辑:太阳城娱乐,2019-01-09

BIAS0:=(C-MA(C,2))/MA(C,2)*100;
DOP1:=REF("999999$C",1) OR REF("399001$C",1);
DOP2:=IF(DOP1>0,("999999$C"-DOP1)*100/DOP1,0);
D2:=MA(DOP2,13);
DR2:=D2>1.05*DOP2;
E2:=(C-REF(C,26))/REF(C,26)*10;
SJ1:=DR2;
SJ2:=E2<-2.3;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
XG:CROSS(0.5,SJ5);

通达信神算大选股指标公式

 

相关文章